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Lead Inspection & Risk Assessment Report 
STEP BY STEP GUIDE 

1. All of the YELLOW highlights IN THE ACTUAL REPORT signify areas that need information 
from you  

2. If a section is missing in this guide, that means you do not have to input any information.  

3. Remember when you are finished with the report to: 

a. Expand all of the Headings.  To do this: (see picture below) 

i. Right click on one of the headings (ex. “Lead Testing”) 

ii. Choose “Expand/Collapse” “Expand All Headings” 

b. *To collapse all headings (make the report user-friendly): 

i. Right click on one of the headings (ex. “Lead Testing”) 

ii. Choose “Expand/Collapse”  “Collapse All Headings” 

 
 

4. PLEASE REMEMBER TO SAVE THE TEMPLATE AS A TEMPLATE.  This will ensure you always 
have a fresh copy.   

END “Intro” SECTION 
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Lead Inspection & Risk Assessment Report 
(Title/Cover Page) 

1. Enter in all of the yellow highlighted areas.  

2. To insert a photo: click on the computer icon.  

 
3. Select “From a file” and browse to find correct photo.  

 
 

END “Title/Cover Page” SECTION 
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Table of contents 
1. To update Table of Contents: 

a. Go to the “REFERENCES” tab 

b. Click anywhere on the Table of Contents to select it (turns it grey) 

c. Click on “Update Table” 

 
 
 

d. Select “Update entire table” 
 
 
 

END “Table Contents” SECTION 
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Lead Testing 
TABLE 1: ALL LEAD-HAZARDS   

1. Steps to insert lead-hazard data from Excel sheet into Table 1: ALL LEAD-HAZARDS in 
Word:  

a. In Excel  

i. Highlight all hazards found (Excel Tab: Table 1 ALL HAZARDS) (cells A, B, C, 
D, E – Component & Location of Hazard; Severity; Priority; Abatement 
option; Interim control option).  Be sure to ONLY highlight the data – not 
the headings (AKA: begin at row 3). 

ii. Press & Hold Ctrl C (copy) 

b. In Word 

i. Click inside of the yellow cell in Table 1: ALL LEAD-HAZARDS 

ii. Press & Hold Ctrl V (paste) 

iii. Scroll to the bottom of pasted cells and find: 

 
(Click on the down arrow to see your options): 

 
Select Merge Table (M) 

iv. Scroll to the top of the table and find the double arrow symbol:  

  
v. Click on it to select the entire table 

1. Type in “Calibri Light” and “11” (see next page for diagram): 
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2. Click on the Page Layout Tab: 
a. Type “6” in Spacing – Before and After 

 

3. Click on the Layout Tab: 

 

a. Select “Align Center Left:” 

 

  

Calibri Light 

11 
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vi. Click in the yellow cell 

4. On the Home Tab – choose the paint bucket and select “no color” 
(removes yellow shading): 

 

 

 

 

END “Table 1: ALL LEAD-HAZARDS” SECTION 
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TABLE 2: POSITIVE LEAD-PAINT RESULTS   
1. Steps to insert lead-hazard data from Excel sheet into TABLE 2: POSITIVE LEAD-PAINT 

RESULTS in Word:  

a. In Excel (Tab: Table 2 POSITIVE PAINT) 

i. Highlight all POSITIVE XRF results (cells A – N).  Be sure to ONLY highlight 
the data – not the headings (AKA: begin at row 3). 

ii. Press & Hold Ctrl C (copy) 

b. In Word 

i. Click inside of the yellow cell in TABLE 2: POSITIVE LEAD-PAINT RESULTS  

ii. Press & Hold Ctrl V (paste) 

iii. Scroll to the bottom of pasted cells and find: 

 
(Click on the down arrow to see your options): 

 
Select Merge Table (M) 

iv. Scroll to the top of the table and find the double arrow symbol:  

  
1. Click on it to select the entire table 
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2. Type in “Calibri Light” and “11”:  

 
 

v. Click in the yellow cell 

1. On the Home Tab – choose the paint bucket and select “no color” 
(removes yellow shading): 

 

 
 
 
 

END “Table 2: POSITIVE LEAD-PAINT RESULTS” SECTION 
  

Calibri Light 

11 
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TABLE 3: DUST WIPE SAMPLE RESULTS   
1. Steps to input Dust Wipe Sample Results into TABLE 3: DUST WIPE SAMPLE RESULTS 

2. In Word: 

a. Enter Sample # 

b. Enter Room/Wipe Location 

c. Select Surface Tested  

 
d. Select Lead Hazard – Yes/No  

 
 

e. Enter Lab Result 

f. To add more rows: 

i. Add blank rows by clicking in the empty row of cells and pressing the Tab 
key (do this until you have your desired number of rows) 

ii. Next, highlight one row of cells that have the “data prompts” (i.e., #, 
Room/Location, Surface Tested, Yes/No, Result) 

 

iii. Press & Hold Ctrl C (copy) 
iv. Next, highlight all of the empty cells you created in step (i) 
v. Press & Hold Ctrl V (paste) 

END “Table 3: DUST WIPE SAMPLE RESULTS” SECTION  
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TABLE 4: SOIL SAMPLE RESULTS   

Click the box to select if soil samples were not collected: 

 

1. If soil samples were not collected, remove TABLE 4: SOIL SAMPLE RESULTS 

2. If soil samples were collected: Follow these steps to input Soil Sample Results into TABLE 4: 
SOIL SAMPLE RESULTS 

a. In Word: 

i. To add more rows, refer to Dust Wipe Sample Results step (f) (pg. 9 of this 
guide) 

ii. Once rows are added:  

1. Enter Sample # 

2. Enter Location  

3. Enter Sq. Ft.  

4. Select Lead Hazard – Yes/No  

 
5. Enter Lab Result 

 

 

END “Table 4: SOIL SAMPLE RESULTS” SECTION   



6/2018 V.2  Page 11 of 20 

TABLE 5: OTHER SURFACE SAMPLE RESULTS   
1. Steps to input Other Surface Sample Results into TABLE 5: OTHER SURFACE SAMPLE 

RESULTS  

a. In Word: 

i. *Be sure to BOLD the positive lead results 

ii. To add more rows, refer to Dust Wipe Sample Results step (f) (pg. 9) 

iii. Once rows are added: 

1. Enter Surface/Item 

2. Enter Location 

3. Enter Material  

4. Enter Result  

 

 

END “Table 5: OTHER SURFACE SAMPLE RESULTS” SECTION   
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TABLE 6: SURFACES UNABLE TO TEST   

1. Steps to input Surfaces Unable to Test into TABLE 6: SURFACES UNABLE TO TEST 

a. In Word: 

i. Enter the room where the surface was unable to be tested 

1. If the entire room is locked or you have been told not to enter the 
room, specify the entire room as unable to be tested. 

ii. Enter the component that was unable to be tested 

1. If the entire room was unable to be tested – specify all components 
were unable to be tested. 

iii. Enter the reason it was unable to be tested 

 

 

END “Table 6: SURFACES UNABLE TO TEST” SECTION   
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TABLE 7: POTENTIAL HAZARDS   

1. Steps to input Potential Hazards into TABLE 7: POTENTIAL HAZARDS  

a. In Word: 

i. Use the same steps as “TABLE 2: POSITIVE LEAD-PAINT RESULTS” (pg. 7-8) 
except pull the data from “Table 7 POTENTIAL HAZARDS” in Excel. 

 

 

END “Table 7: POTENTIAL HAZARDS” SECTION   
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Water Testing 
1. Steps to input responses into Water Testing: RESULTS & RECOMMENDATIONS  

a. Select appropriate response for each question (drop down options) or type in 
response where appropriate (“When?” “Where” “Location” etc.) 

b. Bolded questions are questions you should verbally ask the interviewee.  
c. For this table:  

FAUCET WATER FILTER AERATOR 
i. To add more rows, refer to Dust Wipe Sample Results step (f) (pg. 9) 

d. For this table: 

TABLE W.1: WATER SAMPLE RESULTS 

i. To add more rows, refer to Dust Wipe Sample Results step (f) (pg. 9) 
1. Enter Sample # 
2. Enter Location  
3. Select if lead is present in sample – Yes/No  

 
4. Select if sample exceeds EPA action levels – Yes/No 

 
5. Enter Lab Result in milligrams 
6. Enter Lab Result in ppb 

b. For the “Recommendations” section: Select a lead detection response: 
i. Click on the box “Select Lead Detection” and select if lead was detected in 

water.  

 
ii. If some results are ABOVE EPA action levels (third option) – remember to 

write the locations where lead was detected in water.  
iii. **If lead was not detected in water or the results are BELOW EPA action 

levels, please delete the “Location” bullets.  
END “Water Testing” SECTION 
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Inspector Summary 
1. This section is here for you to capture anything else that may not be reflected in the 

report.  You do not have to write an Inspector Summary.   

2. If you choose to not write a summary – please delete this section (including the title) 

3. Before you post your summary, please check your readability statistics.  To do so: 

a. Open up a new Word document. 

i. Paste your summary in the blank Word document 

ii. Go to the Review tab and select “Spelling & Grammar” 

iii. Review all of the grammar tips – once finished, a dialogue box will appear.  

 

Passive sentences goal:  
0% 

Flesch Reading Ease: 
90 – 100          Very Easy (A+) 
80 – 89            Easy (A) 
70 – 79            Fairly Easy (A-) 
60 – 69            Standard (B) 
50 – 59            Fairly Difficult (C) 
30 – 49            Difficult (D) 
0 – 29              Very Confusing (F)  

Flesch-Kincaid Grade Level: 
Below 7.0 

Inspector Certification  
1. Enter name 

2. Insert electronic signature* 

a. Establish an electronic signature: 

i. Sign name on a blank piece of paper.  

ii. Scan paper into computer (at office, scan at copy machine) 

iii. Retrieve scanned copy of signature on computer 

iv. Use “Snag-It” to copy signature.  

v. Save signature as a photo.   

vi. Upload this photo into report as your signature.   

3. Enter Michigan Certified Lead Inspector/Risk Assessor # P-0XXXX 

4. Enter email address 

END “Inspector Summary” & “Inspector Certification” SECTION 
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Appendices 
APPENDIX A – RESIDENT INTERVIEW  
To input responses for each question:  

1. Select appropriate response for each question.  

a. Bolded questions are questions you should verbally ask the interviewee.  

2. For this table: 

 
a. To add more rows, refer to Dust Wipe Sample Results step (f) (pg. 9) 

 
3. For this table:  

a. For clickable responses (ex. “Yes/No,” “Where?”) – if there is not a response, click 
on the three dots and press delete (or you can type N/A): 

b.  
OCCUPATIONAL/HOBBY RISK FACTORS 

QUESTION RESPONSE 
Name: Name 
Relationship: Relationship 
Occupation/Hobby: Occupation/Hobby 
Does the child have access to the area where the activity (occupation or 
hobby) takes place?  

Yes/No 

Are the clothes worn during these activities separated from family laundry?  Yes/No 
Are work/hobby shoes worn into the house?  Yes/No 
Is a vehicle used to commute to and from this activity and home?  Yes/No 
Is the child held or greeted before this person showers, changes clothes or 
washes hands?  Yes/No 

a. To add another table, in the report:  

i. Copy table from QUESTION- RESPONSE to Is there a child held or greeted.. 
to Yes/No by pressing and holding Ctrl C (copy) 

ii. Click below the table and press Ctrl V (paste) and find:  

iii. Select “Keep Original Table Formatting (K)”  

END “Appendix A – Resident Interview” SECTION 
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APPENDIX B – SITE INFORMATION 
B-1: General Property Description: 

1. Enter general property description.  

B-2: Building Condition  
To input responses for each question:  

1. Select appropriate response for each question.  

a. Bolded questions are questions you should verbally ask the interviewee.  

B-3: Floor Plans 
To create floor plans in Word:  

1. Use the shapes provided in the report template 

2. To copy a shape 

a. Press and hold Ctrl C (copy)  

b. Click off of the shape  

c. Press and hold Ctrl V (paste) 

3. To insert a new shape (line / square / etc.) go to the INSERT tab.  

a. Click on  “Shapes” to select shape needed (see photo below): 

 
4. To add more Floor Plan pages: 

a. Highlight: 
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b. Press Ctrl C 

c. Click somewhere near the red circle (above) 

d. Press Ctrl V 

e. Repeat pressing Ctrl V for the correct number of floor plan pages you need 

f. Remember to remove any blank pages that may have been made 
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B-4: Photos 
1. To add more pages of photos: 

a. Click on the double arrow (shown below) 

 
b. Press Ctrl C (copy) 

c. Press Ctrl V (paste) 

d. Press Ctrl Enter 

e. Repeat steps a – d (continue until you have enough pictures) 

END “Appendix B – Site Information” SECTION 
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APPENDIX D – ALL XRF RESULTS 
D-1: Results 
ALL XRF RESULTS 

1. Steps to input All XRF Results TABLE 8: ALL XRF RESULTS 

a. Use the same steps as “TABLE 2: POSITIVE LEAD-PAINT RESULTS” (pg. 7-8) except 
pull the data from “Table 8 ALL XRF RESULTS” in Excel. 

 

END “Appendix D – ALL XRF RESULTS” SECTION 
 

 

 

 

APPENDIX E – ORIGINAL LABORATORY REPORTS  
E-1: Laboratories Used 

1. Enter Trace Metals Laboratory address 

2. Enter Drinking Water Laboratory address 

 

END “Appendix D – ALL XRF RESULTS” SECTION 
 

 

 

 

 

E-2: Original Laboratory Reports 
1. Attach all copies of Original Laboratory Reports here (AKA: print the PDFs the lab sends 

you and include at the end of this report)  

 

END “Appendix D – ALL XRF RESULTS” SECTION 
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