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What You Need to Know About CAREWare 6

CAREWare 6 is different than CAREWare 5 in many ways. Here are some things you need to know:

1. When you open a client record, it will open a new tab on your browser. Make sure you close the record after
entering in all necessary information. If you don’t, it will keep the record open in that tab even if you move on
to a new client.

s . Demographics
Customize

Demaographics
Client Report

Delete Client  Back

Encounter Report QDemographics
Drug Payments
Services
Annual Review Personal Info Name: Doolittle, Kimberly Gender: Female DOB: 02/12/1971
Case Notes ——
B R Change URN KMDO0212712U
Vital Signs
Hospital Admissions

2799 W. Grand Blvd
Medications Contact Information Detroit . MI 48202
Labs

Screenings Race/Ethnicity White
Screening Labs S
Immunizations

n HIV Risk Factors Heterosexual
Diagnoses
Sharing Requests
Referrals Vital Enroliment Status Vital Status: Alive Current Status: Active
Relations
Counseling and Testing Eligibility Not Eligible for Ryan White
Pregnancy History
Orders

Hobbies HIV Status HIV-positive (AIDS status unknown) Estimated HIV Date: 02/12/2012

Custom Subform T - —_— = -

is is something everyone needs to know. For example:
Adherence g eveny "
Appointments Common Noies Preferred name

Address Change
Cap On Chargas Phone Number Change
User Messages
Search Change Details Provider Notes No description supplied
Duplicate Client

Performance Measure
Status

— CW8 Special Info-mation View or Edit the client's CW86 Special Info-mation information

2. You navigate the client’s record through the menu options located on the left-hand side of the record. When

Qther Core Information View or Edit the client’s Other Core Information information

you want to move from one tab to the other, simply click the tab on the left-hand side. It will take you to that
tab. For example, if you want to add a case note, click it.

Q B Demographics
Customize

Demographics Delete Client Back

Client Report

Encounter Report @Dem ographics

Drug Payments

Services

Annual Review Personal Info Name: Doolittle, Kimberly Gender: Female DOB: 02/12/1971
Case Notes
Custom Forms

Vital Signs

Hospital Admissions
Medications

Labs

Screenings Race/Ethnicity White
Screening Labs

Immunizations

Change URN KMDO0212712U

2799 W. Grand Blvd

Contact Information Detroit, MI 48202

0 HIV Risk Factors Heterosexual
Diagnoses
Sharing Requests
Referrals Vital Enroliment Status Vital Status: Alive Current Status: Active
Relations
st Eligibility Not Eligible for Ryan White
Pregnancy History
Orders

Hobbies HIV Status HIV-positive (AIDS status unknown) Estimated HIV Date: 02/1212012

Custom Subform — o ds to k = e

Adherence IS 1S something everyone needs 1o Know. For example:

Appointments Common Notes Preferred name
Address Change

Cap On Charges Phone Number Change

User Messages

Search Change Details Provider Notes No description supplied
Duplicate Client

Performance Measure
Status Other Core Information View or Edit the client's Other Core Information information

External Links

Close CW6 Special Info-mation  View or Edit the client's CW6 Special Info-mation information




What You Need to Know About CAREWare 6 Continued....

3. Ifyou are in the middle of adding any record, whether it is a service, lab, etc., you will not be able to access

anything else. For example, if you are in the middle of adding a screening lab and want to add a service, you

must either:

1. Add the current record and save it

2. Click the Back button

@ Customize
Demographics
Client Report
Encounter Report
Drug Payments
Services

Annual Review
Case Notes
Custom Forms
Vital Signs
Hospital Admissions
Medications

Labs

Screenings
Screening Labs
Immunizations
Diagnoses
Sharing Requests
Referrals
Relations

Find Client » Search Results > Demographics > Screenings > Add

Save Back

Add

Test Date:

Test Definition:

Result:

Action:

Test Score:

Test Comments:

8/2/2019

If you try to access the menu on the left-hand side without doing one of the two things listed above, nothing

will happen.

4. The Customize link allows you to configure the available menu items you see on the left-hand side. It is not

recommended to customize the menu; instead, leave all of the options available. That way, you don’t have

to worry about leaving out a menu item that you may need in the future.

Q Customize
Demographics
Client Report
Encounter Report
Drug Payments

Services

Annual Review

Case Notes

Custom Forms

Vital Signs

Hospital Admissions
Medications

Labs

Screenings
Screening Labs
Immunizations

Find Client > Search Results > Demographics > Customize menu items

Back

Customize menu items

Personal Menu Settings

Provider Group Settings

Central Group Settings

Configure the available menu items for you

Configure the available menu items for members of user groups that are administered by
Kevin's Clinic

Configure the available menu items for members of user groups that are administered by
Central Administration



How To Add a Client

1. Select Add Client . A new tab will open.

Department of Health and Human Services

SHIRSA

Health Resources and Services Administration

gowens > Kevin's Clinic

@ Customize
Add Client

Find Client
Reports

Rapid Entry
Appointments

My Settings
System Information
System Messages
Administrative Options
Switch Providers
Log Off

This is a test notification

2. Enter the Last Name, First Name, Middle Name, Gender, and Date of Birth. All fields must be completed in
order to add the client.

3' CIICk Add. Department of Health and Human Services Kevin's Clinic » Add Client
i J e
....................... : | SO D

DOB Estimated?:

document.

E . : Health Resources and Services Administration
: Note: Please :
: enter the name, :
: = This is a test notification Add
- gender, and date :
: of birth on the : e T fasttame:
E E sgnpe_deus\e ;ggt;i;gnlr%m;n?!g First Name:
license or other :@ Sieiaiee o= e
government : cender
. Date of Birth: 3

- issued

00 0000000000000 00000000

L] A °
¢ Note: If the client .
° . . °
¢ already exists in o
. .
¢ CAREWare, you willbe -
L]
o .
(] prompted W|th : Add Client > Client Resolution
: View More Information  Cancel  Print or Export
N this message. The client you are adding is a possible duplicate. Resolve the duplicate URNSs if it is a new client.
Search.
If this happens, select the e

client and view more
information to

00000 OGOOS
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S same client. If so, select
S “This is the same client.”
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< new client.”
[ ]

Goeo00000000000000000000

®000000000000000000000000000



How To Find a Client

1. Select Find Client.

Department of Health and Human Services

Gerd dd e

Health Resources and Services Administration

@ Customize
Add Client

Find Client
Reports

Rapid Entry
Appointments

My Settings
System Information
System Messages
Administrative Options
Switch Providers
Log Off

This is a test notification

2. A new tab will open. Enter the Last Name and First Name, or Client ID/URN.

3. Select Client Search.

Department of Health and Human Services

SRS

Health Resources and Services Administration

9000000000000 00OFC
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* want to view Active Only: (¢

Eall of your
Sclients,

S regardless of

. enrollment
Sstatus, uncheck
Sthe box.

.

0eoeo0o0o0c0c00c0o000000

00 0000000CGOCOGONONOGNOGIOGIOGOIO



This is the Demographics Page—Main Page

@ Customize Demographics

Demographics Delete Client Back

Client Report

Encounter Report @Demographics

Drug Payments

Services

Annual Review Personal Info Name: Doolittle, Kimberly Gender: Female DOB: 02/12/1971
Case Notes

i [FaE Change URN KMDO0212712U

Vital Signs

Hospital Admissions

Medications

2799 W. Grand Blvd

Contact Information Detroit . M| 43202

Labs
Screenings Race/Ethnicity White
Screening Labs
Immunizations
q HIV Risk Factors Heterosexual
Diagnosas
Sharing Requests
Referrals Vital Enroliment Status Vital Status: Alive Current Status: Active
Relations
Counseling and Testing Eligibility Not Eligible for Ryan White
Pregnancy History
Orders
Hobbies HIV Status HIV-positive (AIDS status unknown) Estimated HIV Date: 02/12/2012

Custom Subform
Adherence
Appointments
Cap On Charges
User Messages

This is something everyone needs to know. For example:

Common Motes Preferred name
Address Change
Phone Number Change

Search Change Details Provider Notes No description supplied

Duplicate Client

Performance Measure

Status
External Links
Close

Other Core Information View or Edit the client's Other Core Information information

CW6 Special Info-mation View or Edit the client's CW6 Special Info-mation information

This page holds all of the basic client information. Here are a few things you need to know:

Once you add a client, you cannot change the First Name, Last Name, Gender, or Date of Birth. If one
of these fields need to be changed, you must contact the CAREWare data team.

In order to add any records (such as Race/Ethnicity, HIV Risk Factor, or Contact Information) you must
click the blue lettered tabs of the category you wish to edit (located in the middle of the page).

All information on the demographic page is displayed next to the blue lettered tabs.

Common notes are not permanent and can be viewed, edited, or deleted by anyone who has access to
the client record. Therefore, common notes should only be used when it is something you want
everyone to know about the client. If you want to enter something that will be permanently saved in
CAREWare or is personal to the client, then enter it into Case Notes.

Everything on the demographics page—with the exception of custom tabs, eligibility status, case notes,
enrollment date and status—is shared with other providers that are also providing services to the
client and can be changed by those providers.

Custom tabs are now located on the demographics page.

The left-hand side is how you will navigate all of the tabs of the client’s record.



How to Add Information to the Demographics Page

1. From the main page, you can add, view, and edit various demographic information. To add or edit

information, click the blue lettered tab of the category you wish to view or edit.

2. The tab will open. Enter all relevant information.

3. Save.

j Note: Some information :
| has to be entered using a |
I drop down menu. If a I
: category has a drop down

jmenu next to it,

I choose from the list

® Customize
Demographics
Client Report
Encounter Report
Drug Payments
Services

Annual Review
Case Notes
Custom Forms
Vital Signs
Hospital Admissions
Medications

Labs

Screenings
Screening Labs
Immunizations
Diagnoses
Sharing Requests
Referrals
Relations
Counseling and Testing
Pregnancy History
Orders

Hobbies

Custom Subform
Adherence
Appointments
Cap On Charges
User Messages
Search Change Details
Duplicate Client

Performance Measure
Status

External Links
Close

Find Client > Demographics > Contact Information

Save Cancel

Contact Information

Address: 2798 W Grand Bivd

City: [Detroit
State: |Michigan
County: Wayne

Zip Code: 48207

Phone: (3139165266

Include in mailing label reports?:
Mailing Address:

Mailing City:

Mailing State:

Mailing Zip Code:

Alt. Phone 1:

Phone Type (AlL. Phone 1):

Alt. Phone 2:

Phone Type (Alt. Phone 2):

Find Client > Demographics

Delete Client Back

@®Demographics

Personal Info

Change URN

Contact Information

Race/Ethnicity

HIV Risk Faciors

Vital Enroliment Status

Eligibility

HIV Staius

Common Notes

Provider Notes

Other Core Information

CW6 Special Info-mation

Name: Doolittle, Kimberly Gender: Female DOB: 02/12/1971

KMDO0212712U

2799 W. Grand Blvd
Detroit, MI 43202

White

Heterosexual

Vital Status: Alive Current Status: Active

Not Eligible for Ryan White

HIV-positive (AIDS status unknown) Estimated HIV Date: 02/12/2012

This is something everyone needs to know. For example:

Preferred name
Address Change
Phone Number Change

No description supplied

View or Edit the client’s Other Core Information information

View or Edit the client's CW6 Special Info-mation information

o8

I
I
I
| you must I
I
I
I

: provided.

After you save, you will be taken back to the main page. You can view and edit other categories by clicking the
blue tab of the category you wish to view and follow the same instructions. Some categories will require you to
enter data while others will require you to check the appropriate box.



How To Edit Enrollment Status

When you add a client to CAREWare, the enrollment status will automatically be Active and vital status will be
Alive. However, that information could change. The client may be discharged from your agency or become
inactive. You will need to add a record to reflect that. If enrollment or vital status changes, follow these
instructions:

1. Open aclient record. Enrollment Status is located on the demographics page.

2. Select Vital

9 B Demographics

Customize
Di hi Delete Client  Back

Enroliment AR
Client Report

Status Encounter Report QDemographlcs

° Drug Payments
Services
Annual Review Personal Info Name: Doolittle, Kimberly Gender: Female DOB: 02112/1971
Case Notes -
SELnRITS Change URN KMDO0212712U
Vital Signs.
Hospital Admissions
. 2799 W. Grand Blvd

Medications Contact Information Detroit . MI 48202
Labs .

Screenings Race/Ethnicity White
Screening Labs S
Immunizations

q HIV Risk Factors Heterosexual
Diagnoses
Sharing Requests
Referrals Vital Enroliment Status Vital Status: Alive Current Status: Active
Relations _—
Eaelnglandiesing Eligibility Not Eligible for Ryan White
Pregnancy History
Orders

Hobbies HIV Status HIV-positive (AIDS status unknown) Estimated HIV Date: 021122012

Custom Subform
Adherence

Appointments Common Notes Preferred name
Address Change
Phone Number Change

This is something everyone needs to know. For example:

Cap On Charges
User Messages

Search Change Details Provider Notes No description supplied
Duplicate Client

Performance Measure
Status Other Core Information View or Edit the client's Other Core Information information

External Links

Close CW6 Special Info-mation  View or Edit the client's CW6 Special Info-mation information

3. Enter the NEW Enrollment or Vital Status. Choose from the dropdown menu.

4. Save.
@ . Find Client = Search Resulis > Demographics = Vital Enrollment Status
Customize
Demographics Save Cancel

Client Report )
Encounter Report Vital Enrollment Status

Drug Payments

s Enroliment Status: Referred or Discharged
Annual Review Enroliment Date: |2/26/2008
Case Notes

Latest Eligibility Status: |Ryan White Eligible
Custom Forms

Vital Signs Vital Status: |Alive

Hospital Admissions Case Closed Date: |08/30/2019

Medications —

Labs Date of Death: ]
Fe=== =" -==--="-=-"---"-"mes-e-ew- 1
| Note: When you change enrollment status from active, you will be prompted to enter a Case Closed |
I Date. You will also be prompted to enter a Date of Death if you change vital status to deceased. |



How To Add Eligibility Records

If a client has ever received a Ryan White funded service (Part A, B, C, D), they must be marked as Ryan White

Eligible. This has to be done at the time of the first Ryan White funded service.

When you add a client to CAREWare, the default status will always be “Not Eligible for Ryan White.”
Therefore, every time you add a new client, you must create a record that documents the eligibility status. To
document eligibility, follow the instructions below:

1. Open the client record. Eligibility is located on the demographics page.

2. Select Eligibility.

9 B Demographics

Customize
Demographics Delete Client Back
Client Report
Encounter Report @Demographics
Drug Payments
Services

— o o - - e - Annual Review Personal Info Name: Doolittle, Kimberly Gender: Female DOB: 0211211971
Case Notes -
. ind |

I NOte. YOU can ﬁnd Custom Forms Change URN KMDO0212712U
Vital Signs ———

| out if a client has Hospital Admissions | 298w Grana B
Medications Contachlicrpation Detroit , MI 48202

icihili Labs
Iany eligibility

Screenings Race/Ethnicity White
Screening Labs S

, records by looking

Immunizations

a HIV Risk Factors Heterosexual
. . Diagnoses
jat the information ! sharing Requess
Referrals Vital Enroliment Status Vital Status: Alive Current Status: Active

I next to Eligibility. Relations _
I suu"se""g:”d Ty Eligibility No Eligible for Ryan White I

H regnancy History

For more details, e I—

(RS HIV Status HIV-positive (AIDS status unknown) Estimated HIV Date: 02/12/2012

Custom Subform

I . s e
click eligibility. It
fdlvioies This is something everyone needs to know. For example:
Appointments Common Noles Preferred name
Address Change
Phone Number Change

IwiII show you a

Cap On Charges
User Messages
Search Change Details Provider Notes No description supplied

| history of all

I d Duplicate Client
recoras. Performance Measure
I Status Other Core Information View or Edit the client’s Other Core Information information
i | External Links
— o e - o e
Close CW8 Special Info-mation View or Edit the client's CW86 Special Info-mation information

3. Select Add.

@ . Find Client > Demographics > Eligibility

Customize

Demographics View Add Edit Delete Back Print or Export

Client Report o A -

Encounter Report E"glblllty HIStory

Drug Payments .

Services i

Annual Review Date Is Eligible Funding Source Ryan White Funded Comment Client Documents Enrollment End Dé Eligibility Docume

Case Notes



4. Enter the Eligibility Date, Eligibility Status, & Funding Source.

5. Select Save.

@ T Find Client = Search Results > Demographics = Eligibility > Add
Demaographics Save Cancel

Client Report

Encounter Report Add

Drug Payments »

Services Eligbility Date: |4/1/2019 £k

AR ar Is Eligible: Yes

gzifo:lnlt:zims Funding Source: PartA
Vital Signs Comment:

Hospital Admissions
Medications

Labs

Screenings
Screening Labs
Immunizations
Diagnoses

6. Once you save the record, the client will be marked as eligible.

@ . Find Client * Search Results > Demographics > Eligibility
Customize

Demographics View Add Edit Delete Back Printor Export
Client Report

Eligibility History

Encounter Report
Drug Payments

Search:
Services "
Annual Review Date Is Eligible Funding Source  Ryan White Funde Comment
Case Notes 04/01/2019 Yes Fart A Yes

Custom Forms

Clients may receive Ryan White funding from multiple sources. An eligibility record must be created for each

funding source in which the client is being served. Once you add a record, CAREWare will create a history
that will allow you to track all funding sources over time.

Discharging a Client

1. When a client is DISCHARGED from your agency and you enter a case closed date, you will need to update

the eligibility status records. You must enter a NEW record that marks the client as NOT eligible for the

funding source.

2. Do not edit any previous eligibility records; just add a new record. If you adjust old records, it may appear

that you provided services to someone who was not eligible. YOU DO NOT WANT THIS.

3. When you return to the demographics page, the client record will be updated.

10



1. Open the client record.

How To Add Case Notes

2. Select Case Notes from the menu of links on the left-hand side of the record.

3. Select Case Note Entry.

Q Customize
Demographics
Client Report
Encounter Report
Drug Payments

Services

Annual Review

Case Notes

Custom Forms

Vital Signs

Hospital Admissions

Medications
Labs
Screenings

Screening Labs
Immunizations.

Diagnoses

Sharing Requests

Referrals
Relations

Counseling and Testing
Pregnancy History

Orders
Hobbies

Custom Subform

Adherence

Appointments

Cap On Charges

User Messages
Search Change Details
Duplicate Client
Performance Measure

Status

External Links

Close

@ Customize
Demographics
Client Report
Encounter Report
Drug Payments

Insurance Services

Annual Review
Case Notes
Custom Forms
Vital Signs

Find Client > Demographics

Delete Client Back

@®Demographics

Personal Info

Change URN

Contact Information

Race/Ethnicity

HIV Risk Factors

Vital Enroliment Status

Eligibility

HIV Status

Common Notes

Provider Nofes

Other Core Information

CW8 Special Info-mation

Name: Doolittle, Kimberly Gender: Female DOB: 02/12/1971

KMDO0212712U

2799 W. Grand Blvd
Detroit , MI 42202

White

Heterosexual

Vital Status: Alive Current Status: Active

Not Eligible for Ryan White

HIV-positive (AIDS status unknown) Estimated HIV Date: 02/12/2012

This is something everyone needs to know. For example:

Preferred name
Address Change
Phone Number Change

No description supplied

View or Edit the client’s Other Core Information information

View or Edit the client’s CW6 Special Info-mation information

Find Client > Demographics > Case Notes

Back

®Case Notes

Case Note Eniry

Enter a new case note for the client

Case Note Report

Run a report on case notes entered for this client

Hospital Admissions

Medications

Labs

Screenings
Screening Labs
Immunizations
Diagnosas
Sharing Requests
Referrals
Relations

Counseling and Testing

Pregnancy History
Orders

Adherence
Appointments
User Messages

Search Change Details

Duplicate Client

Performance Measure

Status
External Links
Close



4. Select Add.

@ i Find Client > Demographics * Case Notes > Case Note Entry

Customize

Demographics View Add AddWith Templates Delete Manage Templates Help Back Print or Export
Client Report

Encounter Report Case NOtes

Drug Payments Search:

Insurance Services "

Annual Review Date Provider Author Case Note

Casa Motes
Custom Forms
Vital Signs
Hospital Admissions
Medications

Labs

Screenings
Screening Labs
Immunizations
Diagnoszes
Sharing Requests
Referrals
Relations

5. Enter the Date of service and Author name (if applicable).

6. Enter Case Note.

7. Save.
® customize Find Client > Demographics > Case Notes > Case Note Entry > Add
Demographics Save Back
Client Report
Encounter Report Add

Drug Payments
Insurance Services
Annual Review Add Service:

Case Notes

Custom Forms Author:
Vital Signs Case Note:

Hospital Admissions

Medications

Labs

Screenings

Screening Labs

Immunizations

Diagnoses

Sharing Requests

Referrals

Date:

Relations

Counseling and Testing
Pregnancy History
Orders

I'Note: If you select the Add Service box, you will be directed to the services tab where you can enter the

I service for the client. This is a short cut to adding a service.



How To Add a Service

1. Open a client record. Select the Services tab from the menu of links on the left-hand side of the client record.

@ 5 Find Client > Demographics
Customize
Demographics Delete Client Back
Client Report
Encounter Report ®Demographics
Drug Payments
Services
Annual Review Personal Info Name: Doolittle, Kimberly Gender: Female DOB: 02/12/1971
Case Notes
s [Fame Change URN KMD00212712U
Vital Signs
Hospital Admissions
. 2799 W. Grand Blvd
Medications Contact Information Detroit , Ml 43202
Labs
Screenings Race/Ethnicity White

Screening Labs
Immunizations

q HIV Risk Factors Heterosexual
Diagnoszes

2. Select Add.

@ B Find Client > Search Results > Demographics > Services
Customize
Demographics View Add Delete Receipts Help Print or Export
Client Report s .
Encounter Report ervices
Drug Payments Search:
Services
Annual Review Date Subservice Contract Units Price Total Amount Received Provider Ser
Case Notes 12/05/2014 MCM Face-to-face  First Contract 1 $0.01 0.1 50.00 Kevin's Clinic
Custom Forms 11/19/2014 Mental Health Scre¢ First Contract 1 $0.01 50.01 5$0.00 Kevin's Clinic
Vital Si

naslgns 11712014 Mental Health Scree First Contract 1 50.01 50.01 50.00 Kevin's Clinic
Hospital Admissions ) ) o
Medications 111772014 Nurse Visit First Confract 1 50.00 §0.00 50.00 Kevin's Clinic
Labs 1171772014 MCM Face-to-face  First Contract 1 $1.00 §1.00 50.00 Kevin's Clinic
Screenings 1111712014 Mon MCM First Contract 1 $0.01 §0.01 50.00 Kevin's Clinic
Screening Labs 1172014 Dental Clsaning  First Contract 1 51.00 51.00 50.00 Kevin's Clinic
Immunizations
Diagnoses
Sharing Requests
Referrals
Relations

3. Enter the Date the service was provided and select the Service Name from the subservice drop down list.

@ . Find Client > Demographics > Services > Add Service
Customize

Demographics Next Back

Cliznt Report

Encounter Report Add

Drug Payments
Client: |Kimberly Doolittle

Services
Annual Review Date: |8/20/2019
C Mot
ase Hotes Service Name: |Food Bank/Home-delivered Meals
Custom Forms
Vital Signs

Hospital Admissions
Medications

: Note: You cannot scroll through the drop down menu. Therefore, if you need to add a service that doesn’t :
limmediately appear when you click the drop down menu, enter the first couple of letters in the search box. I
I . I
1 From there, you can select the correct service. I



How To Add a Service Continued....

4. Once you enter the date and service, click Next. This will take you to the next phase of adding a service.

s R Find Client > Demographics = Services = Add Service
Customize

Demographics
Client Report
Encounter Report Add
Drug Payments

Services

Annual Review Date: |8/20/2019

Next Back

Client: |Kimberly Doolittle

Casa Notes
Service Name: |Food Bank/Home-delivered Meals
Custom Forms

Vital Signs
Hospital Admissions
Medications

5. Enter the correct Contract and Units.

6. Save.

@ R Find Client > Demographics = Services > Add Service » Add Service
Customize

Demographics Save Back
Client Report

Encounter Report Next
Drug Payments

Services

Annual Review Date: |8/20/2019
Case Notes

Client: |Kimberly Doolittle

Service Name: |Food Bank/Home-delivered Meals

Custom Forms

Vital Signs Contract: |Part A
Hospital Admissions Units: |1

Medications

afis Price: |0.00 5

Screenings Total: |0.00 5

7. If you need to edit a service, select the service that needs editing and then click View. From there, you can edit
the service by selecting Edit.

9 . Find Client > Demographics * Services
Customize
Demographics View Add Delete Receipts Help  Print or Export
Client Report S -
Encounter Report ervices
Drug Payments .
Services
Annual Review Date Subservice Contract Units Price Total Amount Received Provider Service Comment Cognitivi
Case Notes 08/20/2019 Food Bank/Home-delivered M Part A 1 $0.00 $0.00 50.00 Kevin's Clinic
Custom Forms 06/03/2019 WMedical Case Management  Part A 2 50.00 $0.00 5000 Kevin's Clinic
Vital Signs
Hospital Admissions
Medications
@ . Find Client> Demographics > Services » View
Customize
Demographics Edit Receipts Back
Client Report .
Encounter Report V'ew
Drug Payments
s Provider: |Kevin's Clinic
Annual Review Date: |8/20/2019
Case Notes

Service Name: |Food Bank/Home-delivered Meals
Custom Forms

Vital Signs Contract: |Part A

Hospital Admissions Units: [1

Medications

Labs Price: |0.00 5

Screenings Total: |0.00 5
8. Save.

14



How to Navigate the Annual Review Tab

Annually, CAREWare users are required to review and update a series of fields. These include the following:
e Insurance
e Federal Poverty Level
e Housing Arrangement
e HIV Risk Reduction Counseling
¢ Mental Health and Substance Abuse Screenings
e HIV Primary Care Visits

The three bolded fields are RSR-required and must be completed for any client who received a Ryan White funded

service during the reporting year.
Entering Annual Review Data

1. Open aclient record. Select the Annual Review tab from the menu of links on the left-hand side of the client

record.

2. Select the field in which you would like to add a record.

@ Customize Find Client > Search Results > Demographics > Annual Data

Demographics Back

Client Report

Encounter Report @Annua' Data

Drug Payments

Services

Annual Review Annual Screenings View or Edit the client's Annual Screenings
Case Notes

LIE I P Insurance Assessments View or Edit the client’s Insurance Assessments
Vital Signs

Hospital Admissions

Medications Foverty Level Assessments View or Edit the client's Poverty Level Assessments
Labs -

Screenings Annual Custom View or Edit the client's Custom Annual data

Screening Labs

3. Select Add.

9 . Find Client = Search Results > Demographics > Annual Data > Annual Screenings
Customize
Demographics View Add Edit Delete Back Help Printor Export
Client Report -
Encounter Report Annual Screenings
Drug Payments Erera
Services =
Annual Review Date Type Result Counseled By
Case Notes 12/31/2011 Mental Health Yes
Custom Forms 123172011 Substance Abuse Yes
Vital Si
faisgns 123112011 HIV Risk Reduction Counseling Yes
Hospital Admissions :
Medications 12/31/201 Housing Arrangement Stable/Permanent
Labs 1231/2011 HIV Primary Care Hospital outpatient «

Screenings 12312010 HIV Primary Care Hospital outpatient «



How To Enter Annual Review Data Continued....

4. Enter the Date, and select Type, Result, and Counseled By (if applicable).

5. Save.
. Find Client > Search Results = Demographics > Annual Data = Annual Screenings > Add
Cust

ustomize
Demaographics Save Cancel
Client Report
Encounter Report Add
Drug Payments
Services Date: [2/1/2019
Annual Review Type: |HIV Risk Reduction Counseling
Caze Notes

Result: Yes +

Custom Forms .
Vital Signs Counseled By: |Primary care clinician

Hospital Admissions
Medications
Labs

6. If you need to edit an annual review record, select the record in which you would like to edit and then select
Edit.

@ . Find Client » Search Results > Demographics > Annual Data > Annual Screenings
Customize

Demaographics View Add Edit Delete Back Help Print or Export

Client Report

Annual Screenings

Encounter Report
Drug Payments

Search:

Services "
Annual Review Date Type Result Counseled By
Case Notes 08/01/2019 HIV Risk Reduction Counseling Yes Primary care clinicic
Custom Forms 1203112011 HIV Risk Reduction Counseling Yes
Vital Si

faeigns 123172011 Mental Health Yes
Hospital Admissions
Medications 1231201 Substance Abuse Yes
Labs 1231201 Housing Arrangement Stable/Permanent
Screenings 12/31/201 HIV Primary Care Hospital outpatient 1

T S B P

That will take you back to the field and will allow you to make all the necessary changes. After making the changes,

select Save.

Note: CAREWare 6 works by navigating tabs, and there are tabs within tabs. If you need to navigate while in
a tab, you will need to use the sub-tabs. Below is what a sub-tab looks like. Click the back or next button in

order to move through the different phases.

@ . I Find Client > Search Results > Demographics > Annual Data > Annual Screenings I
Customize

Demographics View Add Edit Delete Back Help Printor Export

Client Report

Annual Screenings

Encounter Report

~ -~
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How To Add a Medication

1. Open aclient record. Select the Medications from the menu of links on the left-hand side of the client record.

2. You canview the client’s current medications, past medications, allergies, and add new medications. To add or
edit a medication, select All (Start, Stop, Change).

@ . Find Client > Search Results > Demographics > Client Medications
Customize

Demographics Back

Client Report

Encounter Report @®Client Medications

Drug Payments

Services

Annual Review Allergies and ART ART First Prescribed: 10/26/2009No medication allergies recorded

Case Notes S
Custom Forms All (Start, Stop, Change) 2 medication records entered
Vital Signs | |

Hospital Admissions

Medications Current Medications Sustiva (efavirenz) (10/26/2008), Epivir (lamivudine) (10/26/2009)
Labs ;
Screenings Past Medications No description supplied

Screening Labs
Immunizations

3. Select Start.

@ BIETTEs Find Client » Search Results > Demographics > Client Medications = All (Start, Stop, Change)

Demographics View Start Start Regimen Stop Delete Back Print or Export

Client Report . .

e All Medications

Drug Payments —

Services

Annual Review Medication Name Abbreviation Form Units. Strength (mg) Dose Frequency Total Dose
Case Notes Sustiva (efavirenz) EFV 1 1 1 Once a day (qd) ;

Custom Forms Epivir (lamivuding) 3TC 1 1 1 Once a day (qd) 1

Vital Signs

4. From the drop down menu, select the Start Date, Medication Name, Units, Form, Strength, Frequency,
Indication and comments (if necessary).

5. Save.
@ e Find Client > Search Results > Demographics > Client Medications > All (Start, Stop, Change) > Start
Demographics Save Back
Client Report
Encounter Report Start
Drug Payments
Services Start Date: |7/1/2019
Annual Review Medication Name: |Vitekia (elvitegravir)
Case Notes -
Custom Forms
Vital Signs Form: |Chewable Tablets
Hospital Admissions strength: |20 mg
Medications
Labs Frequency: |Every 12 hours (q12h)
Screenings Indication: |ART
Screening Labs -
Immunizations
Diagnoses Comment: |Use this if necessary
Sharing Requests oS

Referrals
Relations



How To Edit a Medication

1. If you need to edit a medication, select the medication you would like to change and click View.

@ Customize
Demographics View Start Start Regimen Stop
Client Report = -
Encounter Report All Medications
Drug Payments Search:
Services
Annual Review Medication Name Abbreviation
Case Notes Sustiva (efavirenz) EFV
EE s Epivir (amivudine) 3TC
Vital Si

L= Vitekta (elvitegravir) ELV

Hospital Admissions
Medications

Find Client > Search Results > Demographics > Client Medications > All Medications

Delete  Back Print or Export
Form Units. Strength (mg) Dose
1 1 1
1 1 1
Chewable Tablets 1 20 20

2. From there, you can either correct a data error or change the dose.

3. Either select Correct Data Error or Change Dose.

@ Customize
Demographics
Client Report
Encounter Report
Drug Payments
Services

Annual Review
Case Notes
Custom Forms
Vital Signs
Hospital Admissions
Medications

s Customize
Demographics
Client Report
Encounter Report
Drug Payments
Services

Annual Review
Case Notes
Custom Ferms
Vital Signs
Hospital Admissiens
Medications

Find Client > Search Results > Demographics > Client Medications > All Medications > View

Correct Data Error

View

Start Date:
Medication Name:
Units:

Form:

strength:

Change Dose  Back

712019

Vitekia (elvitegravir)
1

Chewable Tableis

20 mg

Find Client > Search Results > Demographics > Client Medications > All Medications > View

Correct Data Error - Change Dose  Back

View
Start Date:
Medication Name:
Units:
Form:

Strength:

2019

Vitekta (elvitegravir)
1

Chewable Tablets

20 mg

4. Once you make all of the necessary changes, Save the record.

@ Customize
Demographics
Client Report
Encounter Report
Drug Payments
Services

Annual Review
Case Notes
Custom Forms
Vital Signs
Hospital Admissions
Medications
Labs

Screenings
Screening Labs
Immunizations

Frequency Total Dose
Once a day (gd) 1
Once a day (gd) 1

Every 12 hours (q1: 40

Find Client > Search Results > Demegraphics = Client Medications = All Medications > View > Change Dose

Save Cancel

Change Dose

Change Date:
Medication:
Current Units:

Current Strength:

8/1/2019

elvitegravir
1

20 mg

Current Frequency: |Every 12 hours (g12h)
New Units:
New Strength: |50 mg
ew Frequency: |Every 6 hours (g6h)

Indication
ART
ART
ART
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How To Add a Lab/Screening Lab/Screening

1. Open aclient record. Select Labs or Screening Labs or Screenings from the menu of links on the left-hand side of

the client record. Each is a different tab, but the information is entered the same way.

Q Customize
Demaographics
Client Report
Encounter Report
Drug Payments
Services

Annual Review
Case Notes
Custom Forms
Vital Signs
Hospital Admissions
Medications
Labs

Screenings
Screening Labs
Immunizations

2. Click Add.

@ Customize
Demographics
Client Report
Encounter Report
Drug Payments
Services

Annual Review
Case Notes
Custom Forms
Vital Signs
Hospital Admissions
Medications

Labs

Screenings
Screening Labs
Immunizations

Find Client = Search Results > Demographics > Labs

View Add Delete HLT7 Source Help Printor Export

Labs

Search:

Date ° Test Name Test Operator Test Result Assay
01/04/2018 Viral Load = 20

Find Client > Search Results > Demographics > Labs

View Add Delete HL7 Source Help Print or Export

Labs

Search:

Date . Test Name Test Operator Test Result
01/04/2018 Viral Load = 20

Provider Comment
Kevin's Clinic
Assay Provider
Kevin's Clinic

3. Under the drop down menu, select the appropriate lab, test operator, and the result.

4, Save.

Q Customize
Demographics
Client Report
Encounter Report
Drug Payments
Services

Annual Review
Case Notes
Custom Forms
Vital Signs
Hospital Admissions
Medications

Labs

Screenings
Screening Labs
Immunizations
Diagnosas
Sharing Requests
Referrals
Relations

I Note: You cannot scroll through the drop down menu. In order to access the necessary lab, type in the |

Find Client > Search Results > Demographics > Labs > Add

Save DBack

Add
Date: |8/8/2019 |
Lab: |CD4 Count

Test Operator: |=

Test Result: 252 (cells/mm=)

Comment: |Only add & comment if necessary |

rst couple of letters of the lab in the search box.

fi
e e e e e e e e e e e e e e e e e e e e e e e e e e e e e e e e = = = - —

Comment
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How To Navigate a Custom Tab/Field

Some agencies utilize custom tabs. In CAREWare 6, custom tabs are the last three links at the bottom of the
demographics page. However, the names of the tabs have not changed. Therefore, the name in CAREWare 6 will
be the same name that was in CAREWare 5.

If your tab was never given a name, then the default name will be Custom Tab 1, Custom Tab 2, or Custom Tab 3.

@ Customize Find Client > Demographics

Demographics Delete Client Back

Client Report

Encounter Report @Demographics

Drug Payments

Services

Annual Review Personal Info Name: Doolittle, Kimberly Gender: Female DOB: 02/12/1971
Case Notes ——

Custom Forms

Vital Signs

Hospital Admissions
Medications

Labs

Screenings Race/Ethnicity White
Screening Labs S S—
Immunizations

Change URN KMDO0212712U

2799 W. Grand Bivd

Contact Information Detroit . Ml 48207

q HIV Risk Factors Heterosexual
Diagnoses
Sharing Requests
Referrals Vital Enroliment Status Vital Status: Alive Current Status: Active
Relations ——
Crreing emd] Tesing Eligibility Not Eligible for Ryan White
Pregnancy History
Orders

Hobbiss HIV Status HIV-positive (AIDS status unknown) Estimated HIV Date: 02112/2012

Custom Subform ™" n ’ « . ‘
is is something everyone needs to know. For example:
Adherence EED e

Appointments Commeon Notes Preferred name
Address Change

Cap On Charges Phone Number Change

User Messages

Search Change Details Provider Notes No description supplied
Duplicate Client

Performance Measure . . ) o _
Status Other Core Information View or Edit the client's Other Core Information information

External Links

Close CWS6 Special Info-mation View or Edit the client's CW6 Special Info-mation information

- Linkage View or Edit the client’s Linkage information

Every custom tab will look different, but the way you enter a record will be the same. Just remember the
following:

1. If a custom tab has a drop down menu, you must select a field from that menu.

2. You cannot scroll through the drop down list. Therefore, type in the first couple of letters of the field
name and it will appear.

3. If a custom tab requires a check mark, all you have to do is check the appropriate box.

4. If you want to close out of a custom tab before completion, simply click Cancel. That will take you back to
the demographics page of that client’s record.



How To Enter a Custom Tab/Field Record

1. Click the custom tab that you need to access.

® 5 Find Client > Demographics
Customize
Demographics Delete Client  Back
Client Report
Encounter Report GDemographics
Drug Payments
Services
Annual Review Personal Info Name: Doolittle, Kimberly Gender: Female DOB: 021211971
Case Notes
(CLmim e Change URN KMDO0212712U
Vital Signs.
Hospital Admissiens
2799 W. Grand Bivd
Medications Contact Information MI 43202
Labs
Screenings Race/Ethnicity White

Screening Labs
Immunizations

N HIV Risk Factors Heterosexual
Diagnoses
Sharing Requests
Referrals Vital Enroliment Status Vital Status: Alive Current Status: Active
Relations
s estind Eligibility Not Eligible for Ryan White
Pregnancy History
Orders

Hobbies HIV Siatus HIV-positive (AIDS status unk Estimated HIV Date: 0211212012

Custom Subform

Adherence

Appointments Common Notes Preferred name
Address Change

Cap On Charges Phone Number Change

User Messages

Search Change Details Provider Nofes No description supplied

Duplicate Client

Performance Measure . y .
Status Other Core Information View or Edit the client's Other Core Information information

This is something everyone needs to know. For example:

External Links
Close CW6 Special Info-mation View or Edit the client's CW6 Special Info-mation

- Linkage View or Edit the client's Linkage information

2. Click Edit.

. Find Client > Demographics > Other Core Information
Customize

Demographics
Client Report
Encounter Report Other Core Information
Drug Payments
Services
Annual Review Preferred Name:
Case Notes

Edit Back

Client Documents: 0 Attachments (Access in view mode only)

Custom Forms
Vital Signs.
Hospital Admissions
Medications

Labs

Screenings
Screening Labs
Immunizations.
Diagnoses
Sharing Requests
Refarrals

Eligibility Documents: 0 Aftachments (Access in view mode only)

testmemo:

Relations
Counseling and Testing
Pregnancy History

Orders

Hobbies hyperlink:  hitps:/iwww.google.com/

Custom Subform MD EVS Site: eIy, i icaid/
Adherence

. Agency Case Manager:
Appointments

Cap On Charges

3. Add all of the necessary information.

4 * S a ve ° D C . Find Client > Demographics > Other Core Information
ustomize

Demographics Save  Cancel

Client Report

Encounter Report Other Core Information

Drug Payments

S Client Documents: 0 Attachments (Access in view mode only)

Annual Review Preferred Name: Preferred name is Kim

Case Notes

Custom Forms

Vital Signs

Hospital Admissions

Medications.

Labs

Screenings.

Screening Labs

Immunizations

Diagnoses

Sharing Requests

Referrals.

Eligibility Documents: 0 Attachments (Access in view mode only)

testmemo:

Relations
Counseling and Testing
Pregnancy History

Orders

Hobbies hyperlink:  https://www.google.com!
Custom Subform MD EVS Site:

Adherence

Agency Case Manager: |Genna Owens
Appointments



Adding Attachments

Space has been created in CAREWare within the Annual Review tab to store PDF
attachments with the primary purpose of reducing the burden of documenting Ryan White
eligibility. There are five categories/folders:

Income Documentation
Insurance Documentation
Residency Documentation
Status Documentation

Miscellaneous Documentation (ex. license, lab report, etc.)

Think of attachments like any other information in the annual review tab. Other providers
that serve the same client will have access to this information. Additionally, anyone
serving that client can delete the attachments regardless of who added them into
CAREWare. Therefore, please do not delete any attachments that are not your own.
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Attachments Parameters

File Type: PDF files are the only file type supported in these folders.

Number of Attachments: Each Provider may upload two attachments per category for each year.
This means that you may upload two income documentation attachments and two insurance
documentation attachments every year; however, if you want to upload a third in any category,
then you must delete one of your previous two. Keep in mind that some clients are served by

multiple providers, so there may be more than two in each category as each provider may upload
two.

Page Limit for Attachments: Each PDF should be no more than three pages.

File Naming: In order to keep things consistent across providers, include your agency name and the
document name in your title. The date of the upload is automatically provided in the description,
so it isn’t necessary in the file name. Here are a few examples:

Income_WSU Adult
March 2019 Income_WSU Adult
HIV Status_Matrix

Using Attachments for Eligibility: Providers may use documentation from other providers to prove
eligibility. However, an attachment could accidentally be deleted, so we strongly recommend that
you save a copy elsewhere. For example, let’s say WSU Adult is serving a client and is getting
ready for reassessment. They can see that HELP has already assessed and uploaded proof of
residency and income. Because an updated income document has already been uploaded, WSU
can utilize that information for their reassessment as well. We would advise that WSU Adult
download those documents and save in their client record.

Deleting Attachments: Only delete attachments that were uploaded by your agency. If you have a
question about one of the attachments, please contact either the Detroit Health Department for

Part A, Genna Owens (owensg@detroitmi.gov), for Parts B, C and D, MDHHS - Division of HIV/STD
Programs (MDHHS-DHSP-TAandData-Requests@michigan.gov), or the provider that uploaded the
attachment. Once a document is deleted, it cannot be recovered.



10.
11.
12.
13.

14.

Uploading Attachments (Basic Overview)

Login to CAREWare.

Select Find Client and search for the correct one.

Once the client file is open, select Annual Review from the menu of links on the left-hand side.
Select Annual Custom.

From there, you have a few options. More than likely, the page will be blank, which means you will need
to add the year in order to add an attachment. If the year is already there, then you can select View.
However, if there is no year, select Add.

Select the current year. Then select Save.

Double-click the year again. Everything will be grayed out. (It is supposed to look like that, so don’t be
alarmed). Do not select edit. Instead, select the category that you want to add an attachment (ex. HIV
Status Documentation).

Select Add.

Select Choose Files and choose the correct file. Again, make sure it is a PDF.

After selecting the file, make sure it says Upload Completed Successfully. Then select Next.
Under content type, select PDF from the drop down menu. You can also add a comment.
Select Save.

You will be taken back to the main page of that attachment category. You can add another document
under that category if needed. If you don’t need to add any additional documents, then select Back.

Follow steps 7—13 to add a document under other categories.

Note: If you need to delete an attachment, click the attachment (one time) and select Delete at the top of

the page. It will ask you to confirm. Select Confirm. Once you do that, the attachment will be deleted.
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10.

11.
12.
13.

Viewing Other Agency Attachments (Basic Overview)

Login to CAREWare.

Select Find Client and search for the correct one.

Once the client file is open, select Annual Review from the menu of links on the left-hand side.
Select Annual Custom.

From there, you have a few options. More than likely, the page will be blank, which means you will need
to add the year in order to add or view any attachments. If the year is already there, then you can select
View. However, if there is no year, select Add.

Select the current year. Then select Save.

Notice that it still says zero attachments. In order to see if another agency has already added an
attachment, either double-click the year or click once and select View.

If an attachment has been added, there will be a number next to the category. For example, if it says 1
Attachments next to income documentation, that means that one attachment has been uploaded.

To view the attachment in that category, click it. The attachment page will open and show all of the
attachments under that category.

Double-click the attachment to view it in detail. Then click the name of the file. It will open in a separate
tab.

Print or download the document for your records.
Exit the tab when you are done viewing the document. That will take you back to CAREWare.

Select Back to return to the main page.
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Uploading Attachments (Detailed Overview)

1. Select Find Client.

Reports

Rapid Entry
Appointments

My Settings

System Information
System Messages
Administrative Options
Switch Providers

Log Off

2. Once the client file is open, select Annual Review from the menu of links on the left-hand side.

a
. Customize
Demographics
Client Report
Encounter Report
Drug Payments

Services

ase Motes

Custom Forms ——
Lhdange Unr

Vital Signs

Hospital Admissions
Medications -!d '.ug- :.I.r!,r_m.lﬂgl ! r-

Labs
Screenings Race/Ethnicity
Screening Labs

Immunizations

Diagnoses

Sharing Requests

Referrals

Relations

Delete Client Back




3. Select Annual Custom.

4B. If there is a year available, either double-click the year or click once and select View.

View Add Edit Back Help Printor Export

D e bt M e




5. Select the current year. Then select Save.

Find Client = Search Results » Demographics > Annual Data > Annual Custom > Add

Save Cancel

Add

Year: :2D2U|
HIV Status Documentation: 0 Attachments (Access in view mode only)
Income Documentation: 0 Attachments (Access in view mode only)
Insurance Documentation: 0 Attachments (Access in view mode only)
Miscellaneous Documentation: 0 Attachments (Access in view mode only)

Residency Documentation: 0 Attachments (Access in view mode only)

6. Double-click the year again. Everything will be grayed out. (It is supposed to look like that, so don’t
worry. ) Do not select edit. Instead, select the category that you want to add an attachment.

Find Client > Search Results > Demographics > Annual Data > Annual Custom > Add> View

Edit Back

View
Year: (2020
HIV Status Documentation: 0 Attachments (Access in view mode only)
Income Documentation: 0 Aftachments (Access in view mode only)
Insurance Documentation: | 0 Attachments (Access in view mode only)
Miscellaneous Documentation: 0 Attachments (Access in view mode only)

Residency Documentation: 0 Aftachments (Access in view mode only)

7. Select Add.

Find Client »> Search Results > Demographics > Annual Data > Annual Custom > Add > View > 0 Attachments

View Add Edit Delete Link Back Print or Export

Attachments

Search:

Content Type Aftach Date Attach User Mod Date Mod User File Type File Name



8. Select Choose Files and choose the correct file. Again, make sure it is a PDF.
Find Client = Search Results > Demographics > Annual Data > Annual Custom > Add = View = 0 Attachments = Add

Mext Back

Add

File Name{s): | Choose Files | Mo file chosen

9. After selecting the file, make sure it says Upload Completed Successfully. Then select Next.

Find Client > Search Results > Demographics > Annual Data > Annual Custom > Add > View > 0 Attachments > Add

MNext Back

Add

File Name(s): | Choose Files |Income_HFHS pdf Upload Completed Successfully. (307.09 KB of 307.09 KB)

10. Under content type, select PDF from the drop down menu. You can also add a comment. When

complete, Save.

Find Client > Search Results > Demographics = Annual Data > Annual Custom > Add > View > 0 Attachments > Add > Next

Save Back
Next
Income_ HFHS.pdf
Content Type: PDF B

Comment: |Add comment if necessary |

This is what a fully submitted attachment looks like. If you need to add another under the same

category, follow steps 4 -10.

Find Client > Search Results > Demographics > Annual Data > Annual Custom > Add> View> 0 Attachments

View Add Edit Delete Link Back Print or Export

Attachments
Search:

Content Type Attach Date Attach User Mod Date Mod User File Type File Name
FDF 412372020 Owensg4561 4/2372020 Owensg4561 pdf Income_HFHS

If you don’t need to add any additional documents, then select Back.
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11. If you need to delete an attachment, click the attachment and then select Delete.

Find Client » Search Resulis > D
View Add Edit Delete Link Back Print or Export

ics= A | Data » A | Custom > Add > View = 0 Attachmenis

Attachments

Search: |

Content Type Attach Date Attach User Mod Date Mod User File Type File Name c
FDF 412312020 Owensg4561 4/23/2020 Owensgd561 pdf Income_HFHS

12. You will be asked to confirm. Select Confirm.

M ocecconm @

FPlease confirm before deleting the selected record

5E

Confirm | Cancel

13. Once you confirm, the attachment will be deleted.
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Viewing Other Agency Attachments

1. Select Annual Custom.

2. You will need to add the current year in order to see any attachments that have been uploaded.
Select Add.

Edit Back Help Printor Export
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4. Notice that it still says zero attachments. In order to see if another agency has already added an
attachment, either double-click the year or click once and select View.

Client Resolutioy > View More Information = Personal Info = Demographics * Annual Data > Annual Custom

View Add Edt

Annual C

Back Help Printor Export

stom

Search:
Year : W Inco Insu Misc Resi
2020 DAl DAL DAL DALt DAL

5. Now, you will be able to see if an attachment has been added to any of the categories. Click the
attachment.
Client Resolution > View More Information > Personal Info > Demographics > Annual Data > Annual Custom > View

Edit Back

View
Year: |2020
HIV Status Documentation: 1 Attachments (Access in view mode only)
Income Documentation: 0 Attachments (Access in view mode only)
Insurance Documentation: 0 Attachments (Access in view mode only)
Miscellaneous Documentation: 0 Attachments (Access in view mode only)

Residency Documentation: 0 Attachments (Access in view mode only)

6. To view the attachment, either double-click or click once and select View.

Client Resolution > View More Information > Personal Info > Demographics > Annual Data > Annual Custom > View > 1 Attachments

View Add Edit Delete Link Back Print or Export

Attachments

Search:

Conten Attach D'ate Attach User Mod Date Mod User Fi File Name Comment
PDF 4/23/2020 Owensgd561 4/23/2020 Owensgd561 .p Income_HFHS



7. Click the name of the file.

Client Resolution > View More Information > Personal Info > Demographics > Annual Data > Annual Custom > View > 1 Attachments > View

Edit Back

View
File Name: Income_HFHS.pdf

Content Type: |[FDF

Comment:

8. The file will open in a separate tab. Print or download the document for your records.

CW6 - Henson, Taraji X @ Microsoft Word - 8-2018_Revise: X =+
.mi.us:8443/careware/dn/1pSkzrnjo6/att_pk/4e925e8a-da5b-44d8-b8f6-c45366f900cc/Income HFHS.pdf

DHD Pay Info HRSA/CW Info MDHHS = MILogin - Lagin CW6-Llogin T[] HRSAEHE &) TLO == Sfax @ MIHAN = Milogin QA Site

igan_CAREWare_User_Request_Fillable_Form_630551_7

MICHIGAN CAREWARE USER REQUEST

Michigan Department of Health and Human Services

Technical Support Email: MDHHS-CAREWARESUPPORT@Michigan.gov 517-241-4278

ADD CAREWARE USER
Agency Date

Program
[[] Ryan White Part A [] Ryan White Part B [[] Ryan White Part D [] Care Coordination
[] Data to Care [] Tobacco Cessation  [] Other

Name (Last, First) Phone Email Address

Job Title

MILogin ID

User Permissions Group **(Select only one)**

[ Data Entry User  (view client info, add and edit services and clinical, and run custom reports)

[] General User (All of the above and: add and edit client info; run all reports; create and edit
custom client reports, clinical encounters, and follow-up referrals; and set client
sharing status)

[] management (All of the above and: delete services [dependent on funder]; create and edit all

ramartes mavnart all ranscbes i fentracte: and farminataleameaon Dieae e inbe

9. Exit the tab when you are done. That will take you back to CAREWare. Select Back to return to the
main page.

Client Resolution > View More Information > Personal Info> Demographics > Annual Data > Annual Custom > View > 1 Attachments > View

Edit Back

View
File Name: Income_HFHS.pdf

Content Type: PDF

Comment:

Note: Do not select Edit. This is only needed if you want to edit the document. The only time you will

need to use this function is if you need to edit a document you have uploaded.
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What You Must Enter into CAREWare for the Ryan White Services Report (RSR)

The Ryan White HIV/AIDS Programs Services Report (RSR) is a client-level data reporting requirement that
monitors the characteristics of Ryan White HIV/AIDS Program Parts recipients, providers, and clients served. All
Ryan White HIV/AIDS Program-funded recipients (Parts A-D) and their contracted service providers are required
to report client-level data annually to the HIV/AIDS Bureau through the RSR.

In order to limit the amount of data clean up that has to be done at the end of the year, it is imperative that you
enter in all of the relevant information that is needed for the report. Below is a list of items that must be entered
in CAREWare for the RSR:

Located under the Demographics tab

1. Enrollment Status/Eligibility
2. Vital Status (Alive, Deceased)
3. Race/Ethnicity (includes Asian and Hispanic Subgroups)
4. Gender
5. HIV Status
6. HIV Risk Factor
Located under the Annual Review tab
7. Housing Status
8. Poverty Level

9. Medical Insurance

Located under the Medications tab

10. ART Medications

Located under the Services tab

11. Services Provided

Located under the Labs tab
12. CD4/Viral Load Tests

This guide was created in
partnership By Genna Owens

...‘...‘...‘...‘...‘..O...O...‘...‘...‘...‘...‘...‘..O...‘...‘...‘....

For any questions, please contact MDHHS - Division of HIV/STD Programs E
(MDHHS-DHSP-TAandData-Requests@michigan.gov). :

00 000 0O0ONOOS

00 0000000000000 00000000000000000000000000000000000000000000000000000
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